<!DOCTYPE HTML>
<html>
<head>
<title>Реабилитационное оборудование | Купить, продажа c доставкой по Москве и России оптом и в розницу</title>
<meta name="GENERATOR" content="
 -= Amiro.CMS (c) =- 
 www.amiro.ru 
">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="robots" content="index,follow">
<meta name="revisit-after" content="5 days">
<meta name="keywords" content="реабилитационное, оборудование, забота, здоровье, жизненном, комфорте, близких, является, одной, важнейших, задач, каждого, человека, особенности, важно, людей, которые, ограничены, некоторых, возможностях, причине, иных, заболеваний, нестабильности">
<meta name="description" content="Реабилитационное оборудование. Забота о здоровье и жизненном комфорте близких является одной из  важнейших задач каждого человека. В особенности это важно для людей,  которые ограничены в некоторых возможностях по причине тех или иных  заболеваний и">
<base href="https://ollz.ru/">
<link rel="shortcut icon" href="https://ollz.ru/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://ollz.ru/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="https://ollz.ru/favicon.gif" type="image/gif">
<link rel="icon" href="https://ollz.ru/favicon.gif" type="image/gif">
<link rel="stylesheet" href="https://ollz.ru/amiro_sys_css.php?styles=common|ami_custom&_cv=7.0.2.0&less_mode=compress&_sv=13335-11061809" type="text/css">
<link rel="stylesheet" href="https://ollz.ru/_mod_files/_css/plugins.css?_ts=1384349942&_sv=13335-11061809&_cv=7.0.2.0" type="text/css">
<link rel="stylesheet" href="https://ollz.ru/_mod_files/_css/catalog.css?_sv=13335-11061809&_cv=7.0.2.0" type="text/css">
<script type="text/javascript">
var frontBaseHref = 'https://ollz.ru/';
var sessionCookieName='session_';
var AMI_SessionData = {'locale' : 'ru'};
var _cms_body_type = 'body_items';
var DATE_CONVERTION = ['Сегодня', 'Вчера', '28.06.20', '27.06.20'],
amiMobileLayId = '0',
active_module = 'eshop_item',
active_module_owner = 'eshop',
active_module_has_categories = true,
active_module_element_id = '0',
active_module_category_id = '90013',
active_module_link = 'https://ollz.ru/katalog/internet-magazin/reabilitacionnoe-oborudovanie';
var amiEshopSettings = {
    numberDecimals: "0",
    decimalPoint: ",",
    thousandsSeparator: " ",
    currencyPrefix: "",
    currencyPostfix: "р."
};
var use_background_cart = '1';
var mark_items_in_cart = 0;
</script>
<script type="text/javascript" src="https://ollz.ru/_mod_files/_js/jquery.min.js?_cv=7.0.2.0&_sv=13335-11061809"></script>
<script type="text/javascript" src="https://ollz.ru/amiro_sys_js.php?script=system|filter|api|common&counter=2&_cv=7.0.2.0&_sv=13335-11061809&amiro_key=0"></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1"></head>

<body class="inner-page"><script type="text/javascript">function dpvxjktulnewmvmg(data){document.write(decodeURIComponent(data))}</script>
    
<div class="toggle-wrap">
  <button type="button" class="toggle-menu" id="toggleMenu">
    <span></span>
    <span></span>
    <span></span>
  </button>
  <button type="button" class="toggle-category" id="toggleCategory">Категории товаров <span></span><span></span></button>
</div>  
	<script type="text/javascript">
		function ujktuliehnnfwhwt(data){document.write(decodeURIComponent(data))}
	</script>
     <div class="top_lyne"></div>
	 	 <div class="top_menu">  
      <div class="top_menu_v">
          <spec_mark name=spec_main_menu_001001110></spec_mark>
<div class="main-menu main-menu_type_dropdown main-menu_level_0">
	
<li class="main-menu__item main-menu__item_level_0">
	<a class="main-menu__item-link"  href="">Главная</a>
	
</li>

<li class="main-menu__item main-menu__item_level_0 main-menu__item_state_active">
	<a class="main-menu__item-link"  href="katalog">Каталог</a>
	
</li>

<li class="main-menu__item main-menu__item_level_0">
	<a class="main-menu__item-link"  href="akcija">Акция!!!</a>
	
</li>

<li class="main-menu__item main-menu__item_level_0">
	<a class="main-menu__item-link"  href="delivery">Доставка</a>
	
</li>

<li class="main-menu__item main-menu__item_level_0">
	<a class="main-menu__item-link"  href="payment">Оплата</a>
	
</li>

<li class="main-menu__item main-menu__item_level_0">
	<a class="main-menu__item-link"  href="otzyvy">Отзывы</a>
	
</li>

<li class="main-menu__item main-menu__item_level_0">
	<a class="main-menu__item-link"  href="contacts">Контакты</a>
	
</li>

</div>
<spec_mark_ name=spec_main_menu_001001110></spec_mark_>
          </div>
     </div>
	 <div id="head_template">
    <div id="head_template_v">
	<div id="stat">
		
	</div>
      
    	<div class="hero">
<div class="container">
<div class="banner">	
<div id="head_template_vv">
		<div id="lay_f1">
			
<div class="logo_head">
   <a href="/"><img src="_mod_files/ce_images/template_images/logo.png" title="Магазин медтехники" alt="Интернет магазин медицинской техники" style="width: 90px; height: 90px; margin: 0px;" align="" height="90" width="90"></a>
</div>

<!--
<div class="logo_head">
   <a href="/"><img src="_mod_files/ce_images/template_images/logo_ng.png" title="Магазин медтехники" alt="Интернет магазин медицинской техники" width="150" height="161" style="width: 150px; height: 161px; margin-left: -119px; position: absolute !important;"></a>
</div>
-->


<div class="head_contact_block">
    <p>&nbsp;С &nbsp;9:00 до 22:00&nbsp; по МСК <br></p>
    <div class="b-data">
     <a href="tel:84951270409">   
   8 (495) 127-04-09
        </a>
    <span class="filterable-data_p">
             <a href="tel:88003018303">   
   8 (800) 301-83-03
        </a>      
       </span>
        <span class="filterable-data"></span>
    </div>
    <p>Звонок по России бесплатный<br></p>
     </div>
   
<div class="head_user_menu"><spec_mark name=spec_member_menu_001001110></spec_mark>
<style>
    /* Member Small Popup Block */
    div.popupWindowShadow{filter:alpha(opacity=30) !important;}
   .small_login_form {
        background: none repeat scroll 0 0 #FFFFFF;
        border-radius: 5px 5px 5px 5px;
        box-shadow: 0 0 15px #777777;
        left: 50%;
        margin-left: -155px;
        margin-top: -110px;
        padding: 20px 30px;
        position: fixed;
        width: 250px;
        z-index: 11;
        transition: opacity 0.3s ease-out 0s, top 0s ease-out 0.3s;
        -moz-transition: opacity 0.3s ease-out 0s, top 0s ease-out 0.3s;
        -webkit-transition: opacity 0.3s ease-out 0s, top 0s ease-out 0.3s;
        -o-transition: opacity 0.3s ease-out 0s, top 0s ease-out 0.3s;    
        opacity: 0;
        top: -50%; 
	}
    .small_login_form a {background: none !important;padding: 0 !important;}
    .small_login_form input.txt {width: 170px;padding: 0 5px;}
    .small_login_form_close {
        cursor: pointer;
        height: 25px;
        opacity: 0.7;
        overflow: hidden;
        position: absolute;
        right: 10px;
        top: 10px;
        width: 25px;
    }
    .small_login_form_close:hover {opacity: 1;}
    .small_login_form_close img {margin-left: -9px;margin-top: -5px;}
    .small_login_form_on { 
        transition: top 0s ease-out 0s, opacity 0.3s ease-out 0s;
        -moz-transition: top 0s ease-out 0s, opacity 0.3s ease-out 0s;
        -webkit-transition: top 0s ease-out 0s, opacity 0.3s ease-out 0s;
        -o-transition: top 0s ease-out 0s, opacity 0.3s ease-out 0s;  
        opacity: 1;
        top: 50%; 
    }   
    /* End Member Small Popup Block */
</style>
    
<script>
    function validate_form_spec_member_menu_001001110(cform) {
       if (!form )
       var form = cform;
       if(typeof(form.username) != 'undefined'){
           if (form.username.value.length<3 || form.username.value.match(/[^a-zA-Z0-9_.@\-]+/)) {
               errmsg='Пожалуйста, введите логин!';
               form.username.focus();
               alert(errmsg);
               return false;
           }
       }
       form.wantsurl.value = document.location.href;
       return true;
    }
    function small_menu_login_popup() {
        AMI.$(".small_login_form").addClass('small_login_form_on');
        AMI.$(".popupWindowShadow").eq(0).css("display", "block");
    }
    function small_menu_login_popup_close() {
        AMI.$(".small_login_form").removeClass('small_login_form_on');
        AMI.$(".popupWindowShadow").eq(0).css("display", "none");
    }
</script>

<div class="popupWindowShadow" style="display: none;"></div>
<div class="small_login_form">
    <form enctype="multipart/form-data" onsubmit="javascript:return validate_form_spec_member_menu_001001110(this);" method="post" name="contact" action="pages.php">
        <input type="hidden" value="members" name="modlink">
        <input type="hidden" value="" name="wantsurl">
        <div onclick="small_menu_login_popup_close();" class="small_login_form_close"><img src="_img/ami_jsapi/glass-frame-close.png" alt="Закрыть"></div>
        <table width="100%" cellspacing="0" cellpadding="0" border="0">
            <tr>
                <td>
                    <br>                    <table border="0">
                        <tr>
                            <td>Логин:</td>
                            <td><input type="username" value="" name="username" class="txt"></td>
                        </tr>
                        <tr>
                            <td>Пароль:</td>
                            <td><input type="password" value="" name="password" class="txt"></td>
                        </tr>
                        <tr>
                            <td align="right" colspan="2">
                                <table cellspacing="0" cellpadding="0">
                                    <tr>
                                        <td><input type="checkbox" id="remember" name="remember"></td>
                                        <td><label for="remember">Запомнить</label></td>
                                    </tr>
                                </table>
                            </td>
                        </tr>
                        <tr>
                            <td align="right" colspan="2" class="small"><a href="members?action=add">Регистрация</a></td>
                        </tr>
                        <tr>
                            <td align="right" colspan="2" class="small"><a href="members?action=forgot">Забыли пароль?</a></td>
                        </tr>
                    </table>
                    <p><input type="submit" value=" Вход " class="btn" name="submit"></p>
                </td>
            </tr>
        </table>
    </form>
</div>

<div class="member_small_block_body">
    <div></div>
	
<div class="member_small_menu_info_not_logged_body">
	<div class="alt_header3"></div>
</div>
<div class="div_splitter"></div>

	<div class="member_menu">
				

    <style type="text/css"> 
        .member_menu_row_1, .member_menu_row_2, .member_menu_row_4 {display: none;}    
        .member_menu_row_3 {background: url("_mod_files/ce_images/template_images/exit.gif") no-repeat;margin-top: 2px;float: right;margin-left: 10px;}
        .member_menu_row_5 {background: url("_mod_files/ce_images/template_images/details_menu.gif") no-repeat 0px 0px;float: right;margin-top: 2px;}
        .member_menu_row_3 a, .member_menu_row_5 a {padding-left: 25px;}
    </style>
    

<div class="member_menu_row member_menu_row_1">
<a href="members/adv-register?action=signup" >Стать рекламодателем</a>
</div>

<div class="member_menu_row member_menu_row_2">
<a href="subscribe?action=signup" class="client_menu_a">Подписаться</a></div>






<div class="member_menu_row member_menu_row_3">
<a href="#" onclick="small_menu_login_popup(); return false;" >Вход</a>
</div>


<div class="member_menu_row member_menu_row_4">
<a href="members?action=forgot" >Забыли пароль?</a>
</div>


<div class="member_menu_row member_menu_row_5">
<a href="members?action=add" >Регистрация</a>
</div>


<script type="text/javascript">
var el = document.getElementById('username_cookie');
if(el){
  document.getElementById('username_cookie').innerHTML = amiSession.get('username_cookie');
  if(document.getElementById('firstname_cookie')){document.getElementById('firstname_cookie').innerHTML = amiSession.get('firstname_cookie');}
  if(document.getElementById('lastname_cookie')){document.getElementById('lastname_cookie').innerHTML = amiSession.get('lastname_cookie');}
  if(document.getElementById('')){document.getElementById('').innerHTML = amiSession.get('');}
}
</script>

	</div>
</div>
<spec_mark_ name=spec_member_menu_001001110></spec_mark_></div>
<div class="head_eshop_cart"><spec_mark name=spec_eshop_cart_001001110></spec_mark>
<div class="cart-small">
	

<a class="cart-small__visual" href="members/cart"></a>

<div id="cart-small__text" class="cart-small__text">
	<a href="members/cart" class="cart-small__title" style="text-decoration: underline;">Моя корзина</a>
	
	<div id="cart-small__info_is_empty" class="cart-small__info cart-small__info_is_empty"></div>
	
	<div id="cart-small__success-message" class="cart-small__success-message">
			</div>
	
	<div id="cart-small__info_not_empty" class="cart-small__info cart-small__info_not_empty">
		Товаров: <span id="eshop_cart_count">0</span><br />
		на <span id="eshop_cart_total">0&nbsp;р.</span>
	</div>
		
	<div>
		<a class="cart-small__order-btn" href="members/order">Оформить заказ</a>
		<a class="cart-small__cont-btn" href="#" onclick="cartPopupCose(); return false;">Продолжить покупки</a>
	</div>
	
	</div>

<script type="text/javascript">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</script>

</div>
<script>
AMI.$(document).ready(function(){
    if(mark_items_in_cart == 1) {
        amiCartShowItems.init('get_items', 'members/cart', 'В корзине:', 'шт.', 'Корзина', 'Убрать');
        AMI.Message.addListener('ON_ADDED_TO_CART', function(actionStatus){
            amiCartShowItems.init('get_items', 'members/cart', 'В корзине:', 'шт.', 'Корзина', 'Убрать');
            return true;
        });
	}
});
</script><spec_mark_ name=spec_eshop_cart_001001110></spec_mark_></div>

<div class="form form_type_search" style="float: left;">
<spec_mark name=spec_eshop_filter_001001110></spec_mark><form class="form" id="sm_srch_form" action="katalog" method="get" name="fltform_spec_eshop_filter_001001110" onSubmit="uzOnSmallSearchFormSubmit(); return AMI.Form.Filter.submit(this);">
	<div class="form__field-list">
	
<input  type="hidden" name="action" value="rsrtme" />



<input  type="hidden" name="sort" value="" />



<input  type="hidden" name="sdim" value="" />



<input  type="hidden" name="letter" value="" />



<input  type="hidden" name="search_text" value="" />


</div>
<input type="hidden" name="pf" value="1" />
<input type="hidden" name="flt_force_values" value="1" />
<input type="hidden" name="submit_url" value="https://ollz.ru/katalog" />



	


<div class="form__caption">Найти товар</div>

<input class="form__search-line" helpId="" type="text" name="search_text" value="" placeholder="поиск товара" autocomplete="off" uz_es_search_autocomplete_width="as_input" />







<input class="form__submit_btn_search" type="submit" value="" onClick="cstFixFormValue();uzForceSlowSearch();
 AMI.Form.Filter.setSearchMode();" />






<script type="text/javascript">
function cstFixFormValue() {
    $('input[name="search_text"]').each(function(idx, object) {
        var val = $(object).val();
        if(val.length > 0 && val[0] != '*') {

                        val = val.replace(/^[- 0]+/, "");

            $(object).val('*' + val);
        }
    });
}

function uzForceSlowSearch(){
    AMI.Form.Filter.setSearchMode = function (search_from_current_category){
        if (typeof search_from_current_category === "boolean")
            this.search_from_current_category = search_from_current_category;
        this.setSlowSearchMethod();
        this.subcategories_flag_string = '&' + this.subcategories_flag_name + '=1';
        this.mode = 'search';
    }
}

</script>







<input  type="hidden" name="letter" value="" />



</form>
<script type="text/javascript">

function uzOnSmallSearchFormSubmit(){
    _cms_document_form = 'fltform_spec_eshop_filter_001001110';
    //console.log("_cms_document_form = "+_cms_document_form);
    _cms_script_link = 'https://www.ollz.ru/katalog/?';
    //console.log("_cms_script_link = "+_cms_script_link);
    //AMI.$("form[name='fltform_spec_eshop_filter_001001110'] input[name='action']").val("444search");
    AMI.Form.Filter.mode="search";
    //AMI.Form.Search.mode="+++search";
    // alert(AMI.Form.Search.mode);
    
    AMI.Form.Filter.getScriptName = function (SubmittedForm)
	{
		for ( var i = 0 ; i <= SubmittedForm.length - 1 ; i++ )
		{
			if ( SubmittedForm.elements[i].name == this.submit_script_name )
				this.submit_script_value = SubmittedForm.elements[i].value;
		}
		
		var link_without_get_params = window.location.href.slice( 0, window.location.href.indexOf('\?') );
		
		if ( link_without_get_params.indexOf(this.submit_script_value) == -1 || !this.search_from_current_category ){
            // if we are not in catalog or there is flag, indicating to search from top level category
			return this.submit_script_value;
        } else {
            // Force search in root category
			return this.submit_script_value;
            // we are somewhere in catalog and there is no need to serach from top level category
			//return document.location.pathname;
        }
	};
    
    
}
</script>
<spec_mark_ name=spec_eshop_filter_001001110></spec_mark_>
</div>

<div class="compare_block_top">
<spec_mark name=spec_eshop_compare_001001110></spec_mark>
<div class="compare_small_body">
	
<!--<div style="padding-top: 5px;">Товары для сравнения не выбраны</div>-->

		</div>
<spec_mark_ name=spec_eshop_compare_001001110></spec_mark_>
</div>



		</div>
    
  <div class=" menu_header">
    <span class="tooltip2">

         <span class="tooltip-item2">
            <span class="tooltip-item2_s"> Каталог товаров </span>        
         </span>  

         <span class="tooltip2">
    <span class="tooltip-content2 clearfix">  
              
    <div id="lay_f3">
    		

    <div class="eshop-cat-tree eshop-cat-tree_type_dropdown">
 <spec_mark name=spec_eshop_cat_001003112></spec_mark>
<div class="eshop-cat-tree">
<ul class="eshop-cat-tree eshop-cat-tree_level_1 eshop-cat-tree_cols_1">

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie'><span class="eshop-cat-tree__item-name"> Массажное оборудование<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<ul class="eshop-cat-tree eshop-cat-tree_level_2 eshop-cat-tree_cols_1">

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhnye-nakidki'><span class="eshop-cat-tree__item-name"> массажные накидки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhnye-pojasa'><span class="eshop-cat-tree__item-name"> массажные пояса для похудения<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhnye-podushki'><span class="eshop-cat-tree__item-name"> массажные подушки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhnye-matrasy'><span class="eshop-cat-tree__item-name"> массажные матрасы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/limfodrenazhnye-apparaty'><span class="eshop-cat-tree__item-name"> лимфодренажные аппараты<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhery-dlja-tela'><span class="eshop-cat-tree__item-name"> массажеры для тела, спины и шеи<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/miostimuljatory'><span class="eshop-cat-tree__item-name"> миостимуляторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhnye-stoly'><span class="eshop-cat-tree__item-name"> массажные столы и кушетки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhnye-stulja'><span class="eshop-cat-tree__item-name"> массажные стулья<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/vakuumnye-massazhnye-banki'><span class="eshop-cat-tree__item-name"> вакуумные массажные банки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/vakuumnye-massazhery'><span class="eshop-cat-tree__item-name"> вакуумные массажеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhery-dlja-lica-i-golovy'><span class="eshop-cat-tree__item-name"> массажеры для лица и головы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/gidromassazhnye-vanny-dlja-nog'><span class="eshop-cat-tree__item-name"> гидромассажные ванны для ног<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhery-dlja-nog'><span class="eshop-cat-tree__item-name"> массажеры для ног<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/vibromassazhery'><span class="eshop-cat-tree__item-name"> вибромассажеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhery-dlja-glaz'><span class="eshop-cat-tree__item-name"> массажеры для глаз<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhery-dlja-ruk'><span class="eshop-cat-tree__item-name"> массажеры для рук<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhnye-krovati'><span class="eshop-cat-tree__item-name"> массажные кровати<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/applikatory-ljapko'><span class="eshop-cat-tree__item-name"> аппликаторы Ляпко<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhnye-kresla'><span class="eshop-cat-tree__item-name"> массажные кресла<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/urologicheskie-massazhery'><span class="eshop-cat-tree__item-name"> урологические массажеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/massazhnye-valiki'><span class="eshop-cat-tree__item-name"> массажные валики<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/massazhnoe-oborudovanie/dlja-rasslablenija-myshc'><span class="eshop-cat-tree__item-name"> для расслабления мышц<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



</ul>

<li class="eshop-cat-tree__item global_cols_1"> 
<a class="eshop-cat-tree__item-link eshop-cat-tree__item-link_type_selected" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie'>
<span class="eshop-cat-tree__item-name">Реабилитационное оборудование</span></a>


<ul class="eshop-cat-tree eshop-cat-tree_level_2 eshop-cat-tree_cols_1">

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/invalidnye-kresla-katalki'><span class="eshop-cat-tree__item-name"> инвалидные кресла каталки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/invalidnye-kresla-koljaski'><span class="eshop-cat-tree__item-name"> инвалидные кресла коляски<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/invalidnye-kresla-dlja-detej'><span class="eshop-cat-tree__item-name"> инвалидные кресла для детей<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/hodunki-opory'><span class="eshop-cat-tree__item-name"> ходунки-опоры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/hodunki-rollatory'><span class="eshop-cat-tree__item-name"> ходунки-роллаторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/protivoprolezhnevye-matrasy'><span class="eshop-cat-tree__item-name"> противопролежневые матрасы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/protivoprolezhnevye-podushki'><span class="eshop-cat-tree__item-name"> противопролежневые подушки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/kresla-tualety-i-tualetnye-stulja'><span class="eshop-cat-tree__item-name"> кресла туалеты и туалетные стулья<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/lestnichnye-podemniki-dlja'><span class="eshop-cat-tree__item-name"> лестничные подъемники для инвалидных колясок<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/podemniki-dlja-peremeschenija-invalidov'><span class="eshop-cat-tree__item-name"> подъемники для перемещения инвалидов<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/skutery-dlja-invalidov'><span class="eshop-cat-tree__item-name"> скутеры для инвалидов<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/velosipedy-dlja-invalidov'><span class="eshop-cat-tree__item-name"> велосипеды для инвалидов<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/trenazhery-dlja-reabilitacii'><span class="eshop-cat-tree__item-name"> тренажеры для реабилитации<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/pandusy-dlja-invalidov'><span class="eshop-cat-tree__item-name"> пандусы для инвалидных колясок<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/sanitarnye-prisposoblenija-dlja-vannoj'><span class="eshop-cat-tree__item-name"> санитарные приспособления для ванной и туалета<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/poruchni-dlja-invalidov'><span class="eshop-cat-tree__item-name"> поручни для инвалидов<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/vertikalizatory-dlja-invalidov'><span class="eshop-cat-tree__item-name"> вертикализаторы для инвалидов<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/medicinskie-krovati'><span class="eshop-cat-tree__item-name"> медицинские кровати<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/ortopedicheskie-vorotniki-korsety'><span class="eshop-cat-tree__item-name"> ортопедические воротники, корсеты, пояса<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/opory-dlja-spiny'><span class="eshop-cat-tree__item-name"> опоры для спины<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/fiksirujuschie-remni'><span class="eshop-cat-tree__item-name"> фиксирующие ремни<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/usiliteli-zvuka'><span class="eshop-cat-tree__item-name"> усилители звука<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/prikrovatnye-stoliki-i'><span class="eshop-cat-tree__item-name"> прикроватные столики и тумбы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/podushki-i-sidenja-dlja-stabilizacii'><span class="eshop-cat-tree__item-name"> подушки и сиденья для стабилизации<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/tovary-dlja-reabilitacii-polnih'><span class="eshop-cat-tree__item-name"> товары для реабилитации полных людей<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/oborudovanie-dlja-pozhilyh'><span class="eshop-cat-tree__item-name"> оборудование для пожилых людей<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/reabilitacionnoe-oborudovanie/tovary-dlja-detej'><span class="eshop-cat-tree__item-name"> товары для детей инвалидов<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



</ul>

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki'><span class="eshop-cat-tree__item-name"> Для лечения и профилактики<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<ul class="eshop-cat-tree eshop-cat-tree_level_2 eshop-cat-tree_cols_1">

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/irrigatory'><span class="eshop-cat-tree__item-name"> ирригаторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/kislorodnye-koncentratory'><span class="eshop-cat-tree__item-name"> кислородные концентраторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/ortopedicheskie-vorotniki-korsety'><span class="eshop-cat-tree__item-name"> ортопедические  воротники, корсеты, пояса<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/obluchateli-recirkuljatory-vozduha'><span class="eshop-cat-tree__item-name"> облучатели-рециркуляторы воздуха<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/ozdoravlivajuschij-kislorod'><span class="eshop-cat-tree__item-name"> оздоравливающий кислород<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/infrakrasnye-lampy'><span class="eshop-cat-tree__item-name"> инфракрасные лампы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/ingaljatory'><span class="eshop-cat-tree__item-name"> ингаляторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/ortezy'><span class="eshop-cat-tree__item-name"> ортезы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/elektricheskie-zubnye-schetki'><span class="eshop-cat-tree__item-name"> электрические зубные щетки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/ortopedicheskaja-obuv'><span class="eshop-cat-tree__item-name"> ортопедическая обувь<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/detskaja-ortopedicheskaja-obuv'><span class="eshop-cat-tree__item-name"> детская ортопедическая обувь<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/kompressionnoe-bele'><span class="eshop-cat-tree__item-name"> компрессионное белье<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/miostimuljatory'><span class="eshop-cat-tree__item-name"> миостимуляторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/plastyri'><span class="eshop-cat-tree__item-name"> пластыри<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/bandazhi'><span class="eshop-cat-tree__item-name"> бандажи<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/soputstvujuschie-tovary'><span class="eshop-cat-tree__item-name"> средства для дезинфекции и защитные маски<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



</ul>

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie'><span class="eshop-cat-tree__item-name"> Для медицинских учреждений<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<ul class="eshop-cat-tree eshop-cat-tree_level_2 eshop-cat-tree_cols_1">

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/medicinskie-krovati'><span class="eshop-cat-tree__item-name"> медицинские кровати<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/medicinskie-otsasyvateli'><span class="eshop-cat-tree__item-name"> медицинские отсасыватели<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/hirurgicheskie-svetilniki'><span class="eshop-cat-tree__item-name"> хирургические светильники<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/kislorodnye-koncentratory'><span class="eshop-cat-tree__item-name"> кислородные концентраторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/operacionnye-stoly'><span class="eshop-cat-tree__item-name"> операционные столы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/kreslo-krovati-dlja'><span class="eshop-cat-tree__item-name"> кресло-кровати для родовспоможения<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/krovati-dlja-novorozhdennyh'><span class="eshop-cat-tree__item-name"> медицинские кровати для новорожденных<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/negatoskopy'><span class="eshop-cat-tree__item-name"> негатоскопы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/pulsoksimetry'><span class="eshop-cat-tree__item-name"> пульсоксиметры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/medicinskie-prikrovatnye-monitory'><span class="eshop-cat-tree__item-name"> медицинские прикроватные мониторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/medicinskie-stoliki'><span class="eshop-cat-tree__item-name"> медицинские столики<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/prikrovatnye-stoliki'><span class="eshop-cat-tree__item-name"> прикроватные столики и тумбы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/ginekologicheskie-kresla'><span class="eshop-cat-tree__item-name"> гинекологические кресла<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/sterilizatory'><span class="eshop-cat-tree__item-name"> стерилизаторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/apparaty-dlja-nadevanija'><span class="eshop-cat-tree__item-name"> аппараты для надевания бахил<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/laboratornye-centrifugi'><span class="eshop-cat-tree__item-name"> лабораторные центрифуги<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/shpricevye-dozatory'><span class="eshop-cat-tree__item-name"> шприцевые дозаторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/nosilki'><span class="eshop-cat-tree__item-name"> носилки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/kardiologicheskoe-oborudovanie'><span class="eshop-cat-tree__item-name"> кардиологическое оборудование<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/oborudovanie-dlja-dyhatelnoj'><span class="eshop-cat-tree__item-name"> оборудование для дыхательной терапии<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/pribory-dlja-oftalmologii'><span class="eshop-cat-tree__item-name"> приборы для офтальмологии и отоларингологии<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/obluchateli-recirkuljatory-vozduha'><span class="eshop-cat-tree__item-name"> облучатели-рециркуляторы воздуха<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/oborudovanie-dlja-ginekologii'><span class="eshop-cat-tree__item-name"> оборудование для гинекологии<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/hirurgicheskoe-oborudovanie'><span class="eshop-cat-tree__item-name"> хирургическое оборудование<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/stetoskopy'><span class="eshop-cat-tree__item-name"> стетоскопы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/oborudovanie-dlja-fizioterapii'><span class="eshop-cat-tree__item-name"> оборудование для физиотерапии<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/medicinskoe-oborudovanie/baktericidnye-kamery'><span class="eshop-cat-tree__item-name"> бактерицидные камеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



</ul>

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta'><span class="eshop-cat-tree__item-name"> Для спорта<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<ul class="eshop-cat-tree eshop-cat-tree_level_2 eshop-cat-tree_cols_1">

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/pulsometry'><span class="eshop-cat-tree__item-name"> пульсометры и велокомпьютеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/shagomery'><span class="eshop-cat-tree__item-name"> шагомеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/pulsoksimetry'><span class="eshop-cat-tree__item-name"> пульсоксиметры для спорта<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/kislorodnye-koncentratory'><span class="eshop-cat-tree__item-name"> кислородные концентраторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/steppery'><span class="eshop-cat-tree__item-name"> степперы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/vibroplatformy'><span class="eshop-cat-tree__item-name"> виброплатформы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/termobele'><span class="eshop-cat-tree__item-name"> термобелье<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/velotrenazhery'><span class="eshop-cat-tree__item-name"> велотренажеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/begovye-dorozhki'><span class="eshop-cat-tree__item-name"> беговые дорожки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/ellipticheskie-trenazhery'><span class="eshop-cat-tree__item-name"> эллиптические тренажеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/silovye-trenazhery'><span class="eshop-cat-tree__item-name"> силовые тренажеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/grebnye-trenazhery'><span class="eshop-cat-tree__item-name"> гребные тренажеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/basketbolnye-schity-i-stojki'><span class="eshop-cat-tree__item-name"> баскетбольные щиты и стойки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/oborudovanie-dlja-fitnesa'><span class="eshop-cat-tree__item-name"> оборудование для фитнеса<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/detskie-sportivnye-trenazhery'><span class="eshop-cat-tree__item-name"> детские спортивные тренажеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-korrekcii-figury-i-sporta/tovary-dlya-snizheniya-vesa'><span class="eshop-cat-tree__item-name"> товары для снижения веса<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



</ul>

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi'><span class="eshop-cat-tree__item-name"> Для дома, тепла и комфорта<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<ul class="eshop-cat-tree eshop-cat-tree_level_2 eshop-cat-tree_cols_1">

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/ortopedicheskie-podushki'><span class="eshop-cat-tree__item-name"> ортопедические подушки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/uvlazhniteli-vozduha'><span class="eshop-cat-tree__item-name"> увлажнители воздуха<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/ochistiteli-vozduha'><span class="eshop-cat-tree__item-name"> очистители воздуха<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/ionizatory-vozduha'><span class="eshop-cat-tree__item-name"> ионизаторы воздуха<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-lechenija-i-profilaktiki/ortopedicheskie-sidenja-i'><span class="eshop-cat-tree__item-name"> озонаторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/elektroaktivatory-vody'><span class="eshop-cat-tree__item-name"> электроактиваторы воды<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/elektromatrasy'><span class="eshop-cat-tree__item-name"> электроматрасы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/elektroprostyni'><span class="eshop-cat-tree__item-name"> электропростыни<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/elektroodejala'><span class="eshop-cat-tree__item-name"> электроодеяла<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/elektrogrelki'><span class="eshop-cat-tree__item-name"> электрогрелки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/mini-bani-sauny'><span class="eshop-cat-tree__item-name"> мини бани, сауны<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/lampy-dnevnogo-sveta'><span class="eshop-cat-tree__item-name"> лампы дневного света<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/soljanye-svetilniki'><span class="eshop-cat-tree__item-name"> соляные светильники<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/grelki-dlja-sustavov'><span class="eshop-cat-tree__item-name"> грелки для суставов<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/perchatki-s-podogrevom'><span class="eshop-cat-tree__item-name"> перчатки с подогревом<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/infrakrasnye-lampy'><span class="eshop-cat-tree__item-name"> инфракрасные лампы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/svetovye-budilniki'><span class="eshop-cat-tree__item-name"> световые будильники<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/termobele'><span class="eshop-cat-tree__item-name"> термобелье<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-doma-i-semi/biotualety'><span class="eshop-cat-tree__item-name"> биотуалеты<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



</ul>

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty'><span class="eshop-cat-tree__item-name"> Для косметологии<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<ul class="eshop-cat-tree eshop-cat-tree_level_2 eshop-cat-tree_cols_1">

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/manikjurno-pedikjurnye-nabory'><span class="eshop-cat-tree__item-name"> маникюрно-педикюрные наборы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/kosmeticheskij-parafin-razogrevateli-nabory-apparaty'><span class="eshop-cat-tree__item-name"> аппараты для парафинотерапии<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/kosmeticheskie-zerkala'><span class="eshop-cat-tree__item-name"> косметические зеркала<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/apparaty-dlja-darsonvalizacii'><span class="eshop-cat-tree__item-name"> аппараты для дарсонвализации<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/mini-soljarii'><span class="eshop-cat-tree__item-name"> мини солярии<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/kosmeticheskie-pribory'><span class="eshop-cat-tree__item-name"> косметические приборы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/pribory-po-uhodu'><span class="eshop-cat-tree__item-name"> приборы по уходу за лицом и шеей<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/epiljatory'><span class="eshop-cat-tree__item-name"> эпиляторы и фотоэпиляторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/kosmetologicheskie-kresla'><span class="eshop-cat-tree__item-name"> косметологические кресла<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/pedikjurnye-kresla'><span class="eshop-cat-tree__item-name"> педикюрные кресла<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/vaporizatory'><span class="eshop-cat-tree__item-name"> вапоризаторы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/apparaty-dlja-miostimuljacii-esma'><span class="eshop-cat-tree__item-name"> аппараты ЭСМА<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/pribor-miostimuljator-galateja'><span class="eshop-cat-tree__item-name"> аппараты Галатея<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/ultrazvukovye-mojki'><span class="eshop-cat-tree__item-name"> ультразвуковые мойки<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/kosmetologicheskie-lampy-lupy'><span class="eshop-cat-tree__item-name"> косметологические лампы лупы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/pribory-po-uhodu-90391'><span class="eshop-cat-tree__item-name"> приборы по уходу за волосами<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/kosmeticheskie-pribory-i-apparaty/kosmeticheskie-krema'><span class="eshop-cat-tree__item-name"> косметические крема<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



</ul>

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-detej'><span class="eshop-cat-tree__item-name"> Для детей<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<ul class="eshop-cat-tree eshop-cat-tree_level_2 eshop-cat-tree_cols_1">

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-detej/detskie-sportivnye-i-igrovye-komplesy'><span class="eshop-cat-tree__item-name"> детские спортивные и игровые комплесы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-detej/video-i-radionjani'><span class="eshop-cat-tree__item-name"> видео и радионяни<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/dlja-detej/dlja-grudnyh-detej'><span class="eshop-cat-tree__item-name"> для грудных детей<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



</ul>

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/izmeritelnye-i-diagnosticheskie-pribory'><span class="eshop-cat-tree__item-name"> Для диагностики<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<ul class="eshop-cat-tree eshop-cat-tree_level_2 eshop-cat-tree_cols_1">

<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/izmeritelnye-i-diagnosticheskie-pribory/dozimetry-i-ekotestery'><span class="eshop-cat-tree__item-name"> дозиметры и экотестеры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/izmeritelnye-i-diagnosticheskie-pribory/alkotestery-alkometry'><span class="eshop-cat-tree__item-name"> алкотестеры, алкометры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/izmeritelnye-i-diagnosticheskie-pribory/vesy'><span class="eshop-cat-tree__item-name"> весы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/izmeritelnye-i-diagnosticheskie-pribory/tonometry'><span class="eshop-cat-tree__item-name"> тонометры диагностические<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/izmeritelnye-i-diagnosticheskie-pribory/datchiki-organizma'><span class="eshop-cat-tree__item-name"> датчики организма<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/izmeritelnye-i-diagnosticheskie-pribory/termometry-medicinskie'><span class="eshop-cat-tree__item-name"> термометры медицинские, гигрометры<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



<li class="eshop-cat-tree__item global_cols_1">

<a class="eshop-cat-tree__item-link" href='katalog/internet-magazin/izmeritelnye-i-diagnosticheskie-pribory/stetoskopy'><span class="eshop-cat-tree__item-name"> стетоскопы<span style="color:#435F97" class="eshop-cat-small__count-items"></span></span></a>



</ul>

</ul>
</div>
<spec_mark_ name=spec_eshop_cat_001003112></spec_mark_>
     </div>   

    </div>
      
    </span>	
	</span>	
    </div>
         
          </div>
    
    </div>

	 </div>
    </div>

      </div>          

    </div>

        
   <a id="showHere"></a>  
         
                  <div id="template_body">
                      
             
            
            
                      <script>if(typeof(AMI.find('.ami_contents_block')[0]) != 'undefined' && AMI.find('.ami_contents_block')[0].innerHTML==''){AMI.find('.ami_resp_outer_block')[0].style.display='none';}</script>
						
			<div id="lay_body"><br>
                
				<spec_mark name=status_messages></spec_mark><spec_mark_ name=status_messages></spec_mark_>
				
				           <spec_mark name=lay_body></spec_mark>
           <spec_mark name=spec_module_body></spec_mark>















<div id="eshop_page" style="position: relative; z-index: 0;">


	<!--{title=Каталог Товаров}-->
	
<script language="JavaScript" type="text/javascript">
if (typeof(compareInComparisonAlready) == 'undefined') {
    var
        compareInComparisonAlready = 'Этот товар уже добавлен к сравнению!',
        compareConfirmOtherDataset = 'Принадлежащие другим категориям товары будут удалены из сравнения! Продолжить?',
        compareMaxMessage = 'Слишком много товаров для сравнения, максимум',
        compareListIsEmpty = 'Выберите хотя бы один товар!',
        compareListInsufficient = 'Недостаточно товаров для сравнения!',
        compareAddSelected = 'Добавить выбранные товары к сравнению?',
        compareConfirmListClearing = 'Очистить список сравнения?',
        compareConfirmPreviousClearing = 'Товары, находящиеся в списке сравнения, будут удалены из него, продолжить?',
        compareMaxQuantity = 20,
        compareDisallowDifferentDatasets = false,
        compareDatasetId = 0,
        copmpareLastDatasetId = 0,
        compareProducts = new Array ();

    var _products = amiGetCookie('cms_compare');
    if (_products && _products.length) {
        compareProducts = _products.split(';');
        var p = compareProducts[0].split('-');
        if (typeof(p[2]) == 'undefined') {
            compareProducts = new Array ();
        } else {
            compareDatasetId = copmpareLastDatasetId = p[2];
        }
    }
}
</script>

	

<div class="category-path">
<a class="category-path__link" href="katalog/internet-magazin" title="Главная"></a>

<span class="category-path__current"><nobr><b>
  <!-- uz_fast_filters_cat_nav_90013 -->Реабилитационное оборудование<!-- /uz_fast_filters_cat_nav_90013 -->
</b></nobr></span>
<span class="uz_category-path__current"><!-- uz_fast_filters_breadcrumbs_postfix --></span></div>



<h1 class="cat_head_original1 u1z_category-title"><!-- uz_fast_filters_text_2 --><!-- uz_fast_filters_header -->Реабилитационное оборудование<!-- /uz_fast_filters_header --><!-- /uz_fast_filters_text_2 --></h1>





<div class="eshop-cat-detailed">
	<div class="eshop-cat-detailed__announce hide">
		
	</div>
	
	</div>

<div class="eshop-cat-list eshop-cat-list_type_catalog">
	<div class="eshop-cat-list__clipper">
		<div class="eshop-cat-list__container">
			


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/invalidnye-kresla-katalki" class="eshop-cat-small__name">инвалидные кресла каталки</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/invalidnye-kresla-katalki">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/eshop/generated/katalki_185x200_sm.png" src="data:image/jpeg;base64,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" title="инвалидные кресла каталки" alt="инвалидные кресла каталки" width="185" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/invalidnye-kresla-koljaski" class="eshop-cat-small__name">инвалидные кресла коляски</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/invalidnye-kresla-koljaski">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/kolaski.png" src="data:image/jpeg;base64,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" title="инвалидные кресла коляски" alt="инвалидные кресла коляски" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/invalidnye-kresla-dlja-detej" class="eshop-cat-small__name">инвалидные кресла для детей</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/invalidnye-kresla-dlja-detej">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/detskie_kresla.png" src="data:image/jpeg;base64,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" title="инвалидные кресла для детей" alt="инвалидные кресла для детей" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/hodunki-opory" class="eshop-cat-small__name">ходунки-опоры</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/hodunki-opory">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/odunki-opory.png" src="data:image/jpeg;base64,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" title="ходунки-опоры" alt="ходунки-опоры" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/hodunki-rollatory" class="eshop-cat-small__name">ходунки-роллаторы</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/hodunki-rollatory">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/hodunki-rollatory.png" src="data:image/jpeg;base64,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" title="ходунки-роллаторы" alt="ходунки-роллаторы" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/protivoprolezhnevye-matrasy" class="eshop-cat-small__name">противопролежневые матрасы</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/protivoprolezhnevye-matrasy">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/protivoprolegnevye_matrasy.png" src="data:image/jpeg;base64,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" title="противопролежневые матрасы" alt="противопролежневые матрасы" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/protivoprolezhnevye-podushki" class="eshop-cat-small__name">противопролежневые подушки</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/protivoprolezhnevye-podushki">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/protivoprolegnevye_podushlki.png" src="data:image/jpeg;base64,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" title="противопролежневые подушки" alt="противопролежневые подушки" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/kresla-tualety-i-tualetnye-stulja" class="eshop-cat-small__name">кресла туалеты и туалетные стулья</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/kresla-tualety-i-tualetnye-stulja">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/kresla-tualety.jpg" src="data:image/jpeg;base64,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" title="кресла туалеты и туалетные стулья" alt="кресла туалеты и туалетные стулья" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/lestnichnye-podemniki-dlja" class="eshop-cat-small__name">лестничные подъемники для инвалидных колясок</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/lestnichnye-podemniki-dlja">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kreslo_kolaski/podemniki.png" src="data:image/jpeg;base64,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" title="лестничные подъемники для инвалидных колясок" alt="лестничные подъемники для инвалидных колясок" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/podemniki-dlja-peremeschenija-invalidov" class="eshop-cat-small__name">подъемники для перемещения инвалидов</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/podemniki-dlja-peremeschenija-invalidov">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/pod_emniki_dlja_peremeschenija_invalidov.jpg" src="data:image/jpeg;base64,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" title="подъемники для перемещения инвалидов" alt="подъемники для перемещения инвалидов" width="137" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/skutery-dlja-invalidov" class="eshop-cat-small__name">скутеры для инвалидов</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/skutery-dlja-invalidov">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kreslo_kolaski/skutery.png" src="data:image/jpeg;base64,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" title="скутеры для инвалидов" alt="скутеры для инвалидов" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/velosipedy-dlja-invalidov" class="eshop-cat-small__name">велосипеды для инвалидов</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/velosipedy-dlja-invalidov">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kreslo_kolaski/velosipedy_dlja_invalidov.png" src="data:image/jpeg;base64,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" title="велосипеды для инвалидов" alt="велосипеды для инвалидов" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/trenazhery-dlja-reabilitacii" class="eshop-cat-small__name">тренажеры для реабилитации</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/trenazhery-dlja-reabilitacii">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/trenazhery_dlja_reabilitacii.png" src="data:image/jpeg;base64,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" title="тренажеры для реабилитации" alt="тренажеры для реабилитации" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/pandusy-dlja-invalidov" class="eshop-cat-small__name">пандусы для инвалидных колясок</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/pandusy-dlja-invalidov">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/pandusy.png" src="data:image/jpeg;base64,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" title="пандусы для инвалидных колясок" alt="пандусы для инвалидных колясок" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/sanitarnye-prisposoblenija-dlja-vannoj" class="eshop-cat-small__name">санитарные приспособления для ванной и туалета</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/sanitarnye-prisposoblenija-dlja-vannoj">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/prisposoblenija_dlja_vannoj.png" src="data:image/jpeg;base64,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" title="санитарные приспособления для ванной и туалета" alt="санитарные приспособления для ванной и туалета" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/poruchni-dlja-invalidov" class="eshop-cat-small__name">поручни для инвалидов</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/poruchni-dlja-invalidov">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/poruchni_dlja_invalidov.jpg" src="data:image/jpeg;base64,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" title="поручни для инвалидов" alt="поручни для инвалидов" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/vertikalizatory-dlja-invalidov" class="eshop-cat-small__name">вертикализаторы для инвалидов</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/vertikalizatory-dlja-invalidov">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/eshop/generated/vertikalizatory_200x200_sm.jpg" src="data:image/jpeg;base64,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" title="вертикализаторы для инвалидов" alt="вертикализаторы для инвалидов" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/medicinskie-krovati" class="eshop-cat-small__name">медицинские кровати</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/medicinskie-krovati">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/medicinskie_krovati.png" src="data:image/jpeg;base64,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" title="медицинские кровати" alt="медицинские кровати" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/ortopedicheskie-vorotniki-korsety" class="eshop-cat-small__name">ортопедические воротники, корсеты, пояса</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/ortopedicheskie-vorotniki-korsety">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/ortopedicheskie_vorotniki.png" src="data:image/jpeg;base64,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" title="ортопедические воротники, корсеты, пояса" alt="ортопедические воротники, корсеты, пояса" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/opory-dlja-spiny" class="eshop-cat-small__name">опоры для спины</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/opory-dlja-spiny">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/eshop/generated/opora_spinu__200x200_sm.jpg" src="data:image/jpeg;base64,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" title="опоры для спины" alt="опоры для спины" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/fiksirujuschie-remni" class="eshop-cat-small__name">фиксирующие ремни</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/fiksirujuschie-remni">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/irrigatory/fiks_rem_.jpg" src="data:image/jpeg;base64,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" title="фиксирующие ремни" alt="фиксирующие ремни" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/usiliteli-zvuka" class="eshop-cat-small__name">усилители звука</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/usiliteli-zvuka">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/slyx_.jpg" src="data:image/jpeg;base64,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" title="усилители звука" alt="усилители звука" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/prikrovatnye-stoliki-i" class="eshop-cat-small__name">прикроватные столики и тумбы</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/prikrovatnye-stoliki-i">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/kategorii/prikrovatnye_stoliki.jpg" src="data:image/jpeg;base64,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" title="прикроватные столики и тумбы" alt="прикроватные столики и тумбы" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/podushki-i-sidenja-dlja-stabilizacii" class="eshop-cat-small__name">подушки и сиденья для стабилизации</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/podushki-i-sidenja-dlja-stabilizacii">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/eshop/generated/stabilo_confortable_plus_duo_1_169x200_sm.jpg" src="data:image/jpeg;base64,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" title="подушки и сиденья для стабилизации" alt="подушки и сиденья для стабилизации" width="169" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/tovary-dlja-reabilitacii-polnih" class="eshop-cat-small__name">товары для реабилитации полных людей</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/tovary-dlja-reabilitacii-polnih">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/eshop/tovar_dlja_reabilitacii_polnyh_ljudej.png" src="data:image/jpeg;base64,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" title="товары для реабилитации полных людей" alt="товары для реабилитации полных людей" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/oborudovanie-dlja-pozhilyh" class="eshop-cat-small__name">оборудование для пожилых людей</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/oborudovanie-dlja-pozhilyh">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/eshop/dlja_pozhilyh_ljudej.png" src="data:image/jpeg;base64,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" title="оборудование для пожилых людей" alt="оборудование для пожилых людей" width="200" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>
<span class="eshop-cat-detailed__splitter"></span>


<div class="eshop-cat-small eshop-cat-small_type_catalog global_cols_4">

	<div class="eshop-cat-small__content">
		<div class="eshop-cat-small__category-data">
		<a href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/tovary-dlja-detej" class="eshop-cat-small__name">товары для детей инвалидов</a>
			<span style="color:#435F97" class="eshop-cat-small__count-items"></span>
			<div class="eshop-cat-small__visual">
				<a class="eshop-cat-small__visual-link" href="katalog/internet-magazin/reabilitacionnoe-oborudovanie/tovary-dlja-detej">
<img class="eshop-cat-small__img lazyload" data-original="https://ollz.ru/_mod_files/ce_images/eshop/generated/tovary_dlja_detej_invalidov_180x200_sm.jpg" src="data:image/jpeg;base64,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" title="товары для детей инвалидов" alt="товары для детей инвалидов" width="180" height="200" />
</a>
			</div>
		</div>

		
		
		
		

	</div>
</div>

		</div>
	</div>
	



	</div>























  <div class="form form_type_filter">
         <script language="javascript"><!--
var _cms_document_form = 'fltform';
var _cms_script_link = 'https://ollz.ru/katalog/internet-magazin/reabilitacionnoe-oborudovanie?';//-->
</script>
<form id="uz_fltform" class="form" action="katalog" method="get" name="fltform" onSubmit="return AMI.Form.Filter.submit(this);" >
													<div class="form__caption"></div>
	
		<input style="display:none" class="form__submit" type="submit" value="" />
	<div class="form__field-list">
		
<input  type="hidden" name="catid" value="90013" />


						<div class="b-filter__price">
                                         
                                        <div class="b-filter__price_vn">
						
							<span class="b-filter__word-from">от</span>

							<input type="text" name="price_from" value="" helpId="" id="price_from" class="b-filter__price-input b-filter__price-input_1" />



                          <span class="b-filter__word-to">до</span>
							<input type="text" name="price_to" value="" helpId="" id="price_to" class="b-filter__price-input b-filter__price-input_2" />
                            <span class="b-filter__word-rub">pуб.</span>


</div>
			

<span class="form__field">
	<div class="form__field-caption">Производство:</div>
	<div class="form__select-wrapper">
		<select class="form__select" helpId="" name="ext_custom_12" size="1"><option class="form__option" value="" selected>Все</option>
<option class="form__option" value="Китай" >Китай</option>
<option class="form__option" value="Дания" >Дания</option>
<option class="form__option" value="Германия" >Германия</option>
<option class="form__option" value="Тайвань" >Тайвань</option>
<option class="form__option" value="Италия" >Италия</option>
<option class="form__option" value="США" >США</option>
<option class="form__option" value="Россия" >Россия</option>
<option class="form__option" value="Южная Корея" >Южная Корея</option>
<option class="form__option" value="США/Китай" >США/Китай</option>
<option class="form__option" value="США/Тайвань" >США/Тайвань</option>
<option class="form__option" value="Бельгия" >Бельгия</option>
<option class="form__option" value="Австрия" >Австрия</option>
<option class="form__option" value="Япония/Китай" >Япония/Китай</option>
<option class="form__option" value="Испания" >Испания</option>
<option class="form__option" value="Польша" >Польша</option>
<option class="form__option" value="Германия/Китай" >Германия/Китай</option>
<option class="form__option" value="Германия/Китай" >Германия/Китай</option>
<option class="form__option" value="Польша" >Польша</option>
<option class="form__option" value="Швейцария/Китай" >Швейцария/Китай</option>
</select>
	</div>
</span>

<span class="form__field">
	<div class="form__field-caption">Бренд:</div>
	<div class="form__select-wrapper">
		<select class="form__select" helpId="" name="ext_custom_13" size="1"><option class="form__option" value="" selected>Все</option>
<option class="form__option" value="Aacurat" >Aacurat</option>
<option class="form__option" value="Akcesmed" >Akcesmed</option>
<option class="form__option" value="Alphay" >Alphay</option>
<option class="form__option" value="Amrus Enterprises,Ltd" >Amrus Enterprises,Ltd</option>
<option class="form__option" value="B.Well" >B.Well</option>
<option class="form__option" value="Barry" >Barry</option>
<option class="form__option" value="Belberg" >Belberg</option>
<option class="form__option" value="Beurer" >Beurer</option>
<option class="form__option" value="Bronigen" >Bronigen</option>
<option class="form__option" value="Burmeier" >Burmeier</option>
<option class="form__option" value="CARE" >CARE</option>
<option class="form__option" value="Carilex" >Carilex</option>
<option class="form__option" value="Casada" >Casada</option>
<option class="form__option" value="Convaid" >Convaid</option>
<option class="form__option" value="DFC" >DFC</option>
<option class="form__option" value="Dr.Disk" >Dr.Disk</option>
<option class="form__option" value="DrClinic" >DrClinic</option>
<option class="form__option" value="Drive Medical" >Drive Medical</option>
<option class="form__option" value="DRY FLOATATION" >DRY FLOATATION</option>
<option class="form__option" value="Easy Air" >Easy Air</option>
<option class="form__option" value="Ergo" >Ergo</option>
<option class="form__option" value="Ergoforce" >Ergoforce</option>
<option class="form__option" value="Ergoforma" >Ergoforma</option>
<option class="form__option" value="Fumagalli" >Fumagalli</option>
<option class="form__option" value="Gezanne" >Gezanne</option>
<option class="form__option" value="Grand Healthcare" >Grand Healthcare</option>
<option class="form__option" value="HOGGI" >HOGGI</option>
<option class="form__option" value="Invacare" >Invacare</option>
<option class="form__option" value="Kamerton" >Kamerton</option>
<option class="form__option" value="Karma" >Karma</option>
<option class="form__option" value="KONTAKT" >KONTAKT</option>
<option class="form__option" value="KSP" >KSP</option>
<option class="form__option" value="KSP S.r.1" >KSP S.r.1</option>
<option class="form__option" value="mediQ" >mediQ</option>
<option class="form__option" value="Meditech" >Meditech</option>
<option class="form__option" value="Medmil" >Medmil</option>
<option class="form__option" value="Meyra" >Meyra</option>
<option class="form__option" value="Nuova Blandino" >Nuova Blandino</option>
<option class="form__option" value="Orliman" >Orliman</option>
<option class="form__option" value="Orthoforma" >Orthoforma</option>
<option class="form__option" value="Ortonica" >Ortonica</option>
<option class="form__option" value="Otto Bock" >Otto Bock</option>
<option class="form__option" value="Pardo" >Pardo</option>
<option class="form__option" value="Promedic" >Promedic</option>
<option class="form__option" value="R Wheel" >R Wheel</option>
<option class="form__option" value="Rebotec" >Rebotec</option>
<option class="form__option" value="Rehatec" >Rehatec</option>
<option class="form__option" value="Remetex" >Remetex</option>
<option class="form__option" value="Roho" >Roho</option>
<option class="form__option" value="SANO Transportgeraete GmbH" >SANO Transportgeraete GmbH</option>
<option class="form__option" value="Special Tomato" >Special Tomato</option>
<option class="form__option" value="Stabilo" >Stabilo</option>
<option class="form__option" value="Titan Deutschland Gmbh" >Titan Deutschland Gmbh</option>
<option class="form__option" value="Universal" >Universal</option>
<option class="form__option" value="US Medica" >US Medica</option>
<option class="form__option" value="Valentine International" >Valentine International</option>
<option class="form__option" value="VAN OS MEDICAL" >VAN OS MEDICAL</option>
<option class="form__option" value="Vermeiren" >Vermeiren</option>
<option class="form__option" value="VITEA CARE" >VITEA CARE</option>
<option class="form__option" value="Xingma" >Xingma</option>
<option class="form__option" value="Yamaguchi" >Yamaguchi</option>
<option class="form__option" value="Армед" >Армед</option>
<option class="form__option" value="БАРС" >БАРС</option>
<option class="form__option" value="ЗСО" >ЗСО</option>
<option class="form__option" value="Инвапром" >Инвапром</option>
<option class="form__option" value="Инкар-М" >Инкар-М</option>
<option class="form__option" value="Катаржина" >Катаржина</option>
<option class="form__option" value="КОНМЕТ ХОЛДИНГ" >КОНМЕТ ХОЛДИНГ</option>
<option class="form__option" value="Мега Оптим" >Мега Оптим</option>
<option class="form__option" value="Мед-мос" >Мед-мос</option>
<option class="form__option" value="Меркурий+" >Меркурий+</option>
<option class="form__option" value="МЕТ" >МЕТ</option>
<option class="form__option" value="ООО ПКБ «Соло»" >ООО ПКБ «Соло»</option>
<option class="form__option" value="Ортомедтехника" >Ортомедтехника</option>
<option class="form__option" value="ПУМА" >ПУМА</option>
<option class="form__option" value="Симс" >Симс</option>
<option class="form__option" value="Симс-2" >Симс-2</option>
</select>
	</div>
</span>

 <div style="display:none;">
<input  CHECKED helpId="" class="check" type="checkbox" 
name="search_subcats" value="" style="zoom:0.8"
id="flt_search_subcats">
</div>
<input class="form__submit" type="submit" name="btnFlt_apply" value="Найти" onClick="AMI.Form.Filter.setFastSearchMethod();" />


<input  type="hidden" name="action" value="rsrtme" />


<input  type="hidden" name="sort" value="" />


<input  type="hidden" name="sdim" value="" />


<input  type="hidden" name="letter" value="" />


<input  type="hidden" name="search_text" value="" />


	</div>
        
	<input type="hidden" name="pf" value="1" />
	<input type="hidden" name="flt_force_values" value="1" />
	<input type="hidden" name="search_text" value="" />
	<input type="hidden" name="submit_url" value="https://ollz.ru/katalog" /></form>

   </div>
  




	

	<div class="eshop-item-list eshop-item-list_type_catalog">
		





<input class="eshop-item-list__switcher-radio-list" id="eshop-item-list__switcher-1" type="radio" name="eshop-item-list__switcher" />
<input class="eshop-item-list__switcher-radio-table" id="eshop-item-list__switcher-2" type="radio" name="eshop-item-list__switcher" checked="checked" />



<div class="bystriy_podbor"></div>




<div class="eshop-item-list__caption">
	<div class="eshop-item-list__switcher">
		<label class="eshop-item-list__switcher-label-list" for="eshop-item-list__switcher-1">список</label> | 
		<label class="eshop-item-list__switcher-label-table" for="eshop-item-list__switcher-2">сетка</label>
	</div>



		
			


	<div class="sorter">
		<span class="sorter__label">Сортировка по</span>: 
<span class="sorter__item sorter__item_type_desc"><a class="sorter__link" href="javascript:" onclick="javascript:advResortSubmit('rest','asc','sort','sdim');return false;">По наличию</a></span>

<span class="sorter__item sorter__item_type_off"><a class="sorter__link" href="javascript:" onclick="javascript:advResortSubmit('date','asc','sort','sdim');return false;">Дате</a></span>

<span class="sorter__item sorter__item_type_off"><a class="sorter__link" href="javascript:" onclick="javascript:advResortSubmit('name','asc','sort','sdim');return false;">Названию</a></span>

<span class="sorter__item sorter__item_type_off"><a class="sorter__link" href="javascript:" onclick="javascript:advResortSubmit('price','asc','sort','sdim');return false;">Цене</a></span>

	</div>
</div>

		<div class="eshop-item-list__clipper">
			<div class="eshop-item-list__container">
				
				
			</div>
		</div>
			</div>

<div class="uz_fast_filters_seo"><!-- uz_fast_filters_text_1 --><!-- /uz_fast_filters_text_1 --></div>




<div class="eshop-cat-detailed">
        <div class="eshop-cat-detailed__description">
                            <div class="eshop-cat-detailed__description-text">


                        <!-- uz_fast_filters_text_5 --><!--<style>.form_type_filter{display: none;}</style>-->

<div style="text-align: justify;"><div class="columnLayout-height-fixed"><h2>Реабилитационное оборудование</h2></div><img src="_mod_files/ce_images/kartinki/kolyska_2.jpg" alt="Реабилитационное оборудование" title="Реабилитационное оборудование" data-ami-mbgrp="Реабилитационное оборудование" width="300" height="300" border="0" align="right" style="width: 300px; height: 300px; margin: 5px;">Забота о здоровье и жизненном комфорте близких является одной из 
важнейших задач каждого человека. В особенности это важно для людей, 
которые ограничены в некоторых возможностях по причине тех или иных 
заболеваний и нестабильности собственного иммунитета и здоровья. 
Эффективное реабилитационное оборудование для инвалидов - это 
необходимая часть лечения и профилактики людей, которые столкнулись с 
проблемами здоровья опорно-двигательного аппарата. Как правило, это 
случается вследствие нервных нарушений или травматизма, перенесенного в 
тех или иных жизненных ситуациях.<br><br>В процессе назначения комплекса
 мер и мероприятий для реабилитации и физиотерапии используется 
исключительно эффективное медицинское оборудование, с помощью которого 
можно улучшить кровообращение, тем самым повысить уровень снабжения 
питательными веществами заболевающих суставов и мышц. В особенности это 
важно для пожилых людей,  которые испытывают хроническую боль, 
переходящую в приступы.<br><br>В зависимости от "степени прогрессирования"
 и сложности заболевания оборудование классифицируется на 
профилактическое и направленно - лечебное. Также медицинская техника 
может быть использована для лечения и профилактики заболеваний 
опорно-двигательного аппарата и у взрослых пациентов, а также у детей - 
инвалидов. Специализированное оборудование для реабилитации детей 
инвалидов и взрослых пациентов изготовлено исключительно из 
высококачественных материалов, при использовании прочной фурнитуры, 
которая обеспечивает комфорт эксплуатации и безопасность человека. Это 
важнейшие аспекты нормального процесса восстановления организма после 
перенесенных травм или нарушений системы кровообращения.<br><br><img src="_mod_files/ce_images/kartinki/vertikalizator_1.jpg" alt="Реабилитационное оборудование" title="Реабилитационное оборудование" data-ami-mbgrp="Реабилитационное оборудование" width="141" height="250" border="0" align="left" style="width: 141px; height: 250px; margin: 5px;">Для 
пациентов, которые проходят курс лечения после инсульта крайне 
необходима специализированное медицинское реабилитационное 
оборудование, создающее опору и позволяющее эффективно использовать 
ресурсы организма даже в период восстановления после нарушения мозгового
 кровообращения. Для восстановительного комплекса мероприятий может быть
 задействовано медицинское оборудование для реабилитации после инсультов в домашних 
условиях. Его использование позволяет организму пациента справляться со 
сложными физическими барьерами во время движения, а также нахождения в 
пассивном состоянии.<br><br>Приобрести оборудование для реабилитации 
инвалидов, используемое в домашних условиях, или оборудование для 
реабилитационных центров, целью которых является восстановление 
физических возможностей организма пациентов, можно в интернет магазине
 медтехники. Таким образом,  для восстановления организма необходимо реабилитационное оборудование купить как можно скорее, чтобы повысить 
потенциал организма и вернуть к жизни утраченные функции. Заказать и купить оптом или в розницу реабилитационное оборудование с доставкой вы можете в нашем интернет магазине медицинской техники.<br></div><!-- /uz_fast_filters_text_5 -->





                </div>
        </div>
</div>



	<br><spec_mark name=spec_small_plugin_01_00100011220013></spec_mark><spec_mark_ name=spec_small_plugin_01_00100011220013></spec_mark_><spec_mark name=spec_small_plugin_01_00200011220013></spec_mark><spec_mark_ name=spec_small_plugin_01_00200011220013></spec_mark_><br>
</div>
    
            <div class="bl_doveriya">
       <div class="bl bloc1">
		<p class="title">10 лет успешной <br> работы</p>
		<p class="text">Передовые бренды<br> в сфере&nbsp;<br> товаров для здоровья</p>
		<div class="icon1"></div>
	</div>   
	<div class="bl bloc2">
		<p class="title">Быстрая <br> доставка</p>
		<p class="text">Доставка по Москве и Санкт-Петербургу на следующий день</p>
		<div class="icon2"></div>
	</div>      
	<div class="bl bloc3">
		<p class="title">Более 600 пунктов <br> самовывоза</p>
		<p class="text">Доставим в любую <br> точку России!</p>
		<div class="icon3"></div>
	</div>
	<div class="bl bloc4">
		<p class="title">Оплата удобным <br>способом</p>
		<p class="text">Наличные при <br>получении товара, <br> карты, эл. платежи, переводы</p>
		<div class="icon4"></div>
	</div>
</div>  
<div id="fast_filters_from"><spec_mark name=spec_small_inst_uz_fast_filters_00100011220013></spec_mark><table class="list" border="1" cellspacing="0" cellpadding="4">

<div id="inst_uz_fast_filters_body_box">
   
<div class="uz_ff_spoiler">
 <a href="" class="spoiler_links">Что еще искали люди</a>
 <div class="spoiler_body">
 <div class="form__fieldset">
<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/vse-dlja-reabilitacii-detej">все для реабилитации детей</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/vse-dlja-reabilitacii-detej-invalidov">все для реабилитации детей инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/magazin-dlja-invalidov">магазин для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-invalidov">товары для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-lezhachih-bolnyh">товары для лежачих больных</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/invalid-tehnika">инвалид техника</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/vse-dlja-pozhilyh-ljudej-magazin">все для пожилых людей магазин</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-pozhilyh-ljudej">товары для пожилых людей</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/vse-dlja-reabilitacii-lezhachih-bolnyh">все для реабилитации лежачих больных</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacija-velotrenazher">реабилитация велотренажер</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/vse-dlja-invalidov-internet-magazin">все для инвалидов интернет магазин</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-dlja-detej">реабилитационное оборудование для детей</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-dlja-invalidov">реабилитационное оборудование для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/magazin-tovarov-dlja-invalidov">магазин товаров для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/oborudovanie-dlja-reabilitacionnyh-centrov">оборудование для реабилитационных центров</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/magazin-tovarov-dlja-reabilitacii">магазин товаров для реабилитации</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/magaziny-tovarov-reabilitacii">магазины товаров реабилитации</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-invalidov-i-reabilitacii">товары для инвалидов и реабилитации</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-lezhachih-bolnyh-internet-magazin">товары для лежачих больных интернет магазин</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-ljudej-s-ogranichennymi-vozmozhnostjami">товары для людей с ограниченными возможностями</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-dlja-detej-s-ogranichennymi-vozmozhnostjami">реабилитационное оборудование для детей с ограниченными возможностями</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/katalog-tovarov-dlja-invalidov">каталог товаров для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-dlja-detej-invalidov">реабилитационное оборудование для детей инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-dlja-oporno-dvigatelnoj-sistemy">реабилитационное оборудование для опорно двигательной системы</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-ljudej-v-vozraste">товары для людей в возрасте</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-posle-pereloma">товары для реабилитации после перелома</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-pozhilyh-ljudej-dlja-zdorovja">товары для пожилых людей для здоровья</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/medicinskie-tovary-dlja-invalidov">медицинские товары для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-zdorovja-pozhilyh-ljudej">товары для здоровья пожилых людей</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-pozhilyh-ljudej-dlja-zdorovja-cheloveka">товары для пожилых людей для здоровья человека</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-invalidov-i-lezhachih-bolnyh">товары для инвалидов и лежачих больных</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-pensionerov">товары для пенсионеров</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/medicinskie-tovary-dlja-lezhachih-bolnyh">медицинские товары для лежачих больных</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-detej">товары для реабилитации детей</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-zdorovja-i-reabilitacii">товары для здоровья и реабилитации</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/medicinskie-tovary-dlja-reabilitacii">медицинские товары для реабилитации</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnye-tovary-dlja-invalidov">реабилитационные товары для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-invalidov-sredstva-reabilitacii">товары для инвалидов средства реабилитации</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/medicinskie-tovary-dlja-invalidov-i-pozhilyh-ljudej">медицинские товары для инвалидов и пожилых людей</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/proizvodstvo-tovarov-dlja-invalidov">производство товаров для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-dcp">товары для реабилитации дцп</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-invalidov-i-reabilitacii-detej">товары для инвалидов и реабилитации детей</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-bolnyh">товары для реабилитации больных</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/detskoe-reabilitacionnoe-oborudovanie">детское реабилитационное оборудование</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-katalog">реабилитационное оборудование каталог</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnaja-tehnika-dlja-invalidov-internet-magazin">реабилитационная техника для инвалидов интернет магазин</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/proizvodstvo-reabilitacionnogo-oborudovanija">производство реабилитационного оборудования</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-lezhachih-bolnyh-nedorogo">товары для лежачих больных недорого</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-pri-obliterirujuschem-endarteriite">реабилитационное оборудование при облитерирующем эндартериите</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-dlja-detej-s-dcp">реабилитационное оборудование для детей с дцп</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnye-tovary-dlja-invalidov-internet-magazin">реабилитационные товары для инвалидов интернет магазин</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-bolnyh-ljudej">товары для больных людей</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-posle-pereloma-nogi">товары для реабилитации после перелома ноги</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-dlja-okkupacionalnoj-terapii">реабилитационное оборудование для оккупациональной терапии</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-zdorovja-i-sredstva-reabilitacii">товары для здоровья и средства реабилитации</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-invalidov-i-reabilitacii-internet-magazin">товары для инвалидов и реабилитации интернет магазин</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-pozhilyh-ljudej-s-ogranichennymi-vozmozhnostjami">товары для пожилых людей с ограниченными возможностями</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/trenazhery-dlja-invalidov-na-vse-gruppy-myshc">тренажеры для инвалидов на все группы мышц</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/medicinskie-tovary-dlja-reabilitacii-invalidov">медицинские товары для реабилитации инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/sajty-reabilitacionnogo-oborudovanija">сайты реабилитационного оборудования</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-pensionerov-internet-magazin">товары для пенсионеров интернет магазин</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-detej-invalidov">товары для реабилитации детей инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/medtehnika-tovary-dlja-reabilitacii">медтехника товары для реабилитации</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/ortopedicheskie-tovary-dlja-invalidov">ортопедические товары для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-pensionerov-i-invalidov">товары для пенсионеров и инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-detej-s-dcp">товары для реабилитации детей с дцп</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-posle-travm">товары для реабилитации после травм</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/hodunki-dlja-invalidov-i-pozhilyh-ljudej-magaziny">ходунки для инвалидов и пожилых людей магазины</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/jula-tovary-dlja-invalidov">юла товары для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/internet-magazin-dlja-invalidov">интернет магазин для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/kompanija-reabilitacionnoe-oborudovanie">компания реабилитационное оборудование</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-posle-insulta">реабилитационное оборудование после инсульта</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-invalidov-internet-magazin">товары для реабилитации инвалидов интернет магазин</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-posle-insulta">товары для реабилитации после инсульта</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/medicinskie-tovary-dlja-reabilitacii-bolnyh">медицинские товары для реабилитации больных</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/oborudovanie-dlja-detskih-reabilitacionnyh-centrov">оборудование для детских реабилитационных центров</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-detej-invalidov-dcp">товары для детей инвалидов дцп</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-lezhachih-pozhilyh-ljudej">товары для лежачих пожилых людей</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-lezhachih-bolnyh">товары для реабилитации лежачих больных</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-posle-pereloma-bedra">товары для реабилитации после перелома бедра</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-posle-pereloma-shejki-bedra">товары для реабилитации после перелома шейки бедра</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-sustavov">товары для реабилитации суставов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/invalidnaja-tehnika-tovary-dlja-invalidov">инвалидная техника товары для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/internet-magazin-dlja-invalidov-koljasochnikov">интернет магазин для инвалидов колясочников</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/internet-magazin-tovarov-dlja-pozhilyh-ljudej">интернет магазин товаров для пожилых людей</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/magazin-tovarov-dlja-invalidov-i-pozhilyh-ljudej">магазин товаров для инвалидов и пожилых людей</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-nehodjachih">товары для неходячих</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-pensionerov-i-pozhilyh">товары для пенсионеров и пожилых</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-pozhilyh-ljudej-na-avito">товары для пожилых людей на авито</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii">товары для реабилитации</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-invalidov-i-pozhilyh-ljudej-avito">товары для инвалидов и пожилых людей авито</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-invalidov-koljasochnikov">товары для инвалидов колясочников</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-nehodjachih-bolnyh">товары для неходячих больных</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-po-uhodu-za-pozhilymi-ljudmi">товары по уходу за пожилыми людьми</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-po-uhodu-za-pozhilymi-ljudmi-na-domu">товары по уходу за пожилыми людьми на дому</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-dlja-detej-autistov">реабилитационное оборудование для детей аутистов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-invalidov">товары для реабилитации инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-invalidov-armed">товары для инвалидов armed</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-medicinskoe-oborudovanie">реабилитационное медицинское оборудование</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-bolnyh-nog">товары для больных ног</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/internet-magazin-tovarov-dlja-invalidov">интернет магазин товаров для инвалидов</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-armed">реабилитационное оборудование армед</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-dlja-detej-invalidov-dcp">реабилитационное оборудование для детей инвалидов дцп</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-dlja-dcp">реабилитационное оборудование для дцп</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/reabilitacionnoe-oborudovanie-dlja-pozhilyh">реабилитационное оборудование для пожилых</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-vosstanovlenija-posle-insulta-v-domashnih-uslovijah">товары для восстановления после инсульта в домашних условиях</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-detej-invalidov-internet-magazin">товары для детей инвалидов интернет магазин</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-internet-magazin">товары для реабилитации интернет магазин</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-bolnyh-dcp">товары для реабилитации больных дцп</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-dlja-reabilitacii-posle-endoprotezirovanija">товары для реабилитации после эндопротезирования</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tovary-po-uhodu-za-pozhilymi-ljudmi-internet-magazin">товары по уходу за пожилыми людьми интернет магазин</a>
</div>


<div class="form__radio-label__link-block ">
    <a href="https://ollz.ru/tehnika-dlja-invalidov">техника для инвалидов</a>
</div>

</div>
 </div>
</div> 

<script>
$(function() {
  $('.uz_ff_move_to_filter').appendTo('#uz_fast_filters_placeholder');
  if($('.uz_ff_spoiler .form__radio-label__link-block').length > 0) {
    $('.uz_ff_spoiler').show();
  }
});
</script>
</div> 



</table><spec_mark_ name=spec_small_inst_uz_fast_filters_00100011220013></spec_mark_></div>

<script>
function uzDomMoveBlock (idFrom, idTo) {
    if(document.getElementById(idFrom) && document.getElementById(idTo)){
        var mBlock = document.getElementById(idFrom);
        var newPlace = document.getElementById(idTo);
        var clonedBlock = mBlock.cloneNode(true);
        //newPlace.insertBefore(clonedBlock, newPlace.firstChild);
        newPlace.appendChild(clonedBlock);
        mBlock.parentNode.removeChild(mBlock);
    }
}
    
        $(document).ready(function(){
        if($('#fast_filters_to')) {
            if( $('#fast_filters_from .form__fieldset').html() == '' ) {} else {
                uzDomMoveBlock ('fast_filters_from', 'fast_filters_to');
                $('#fast_filters_from').show();
            }
        }
        if(typeof(uzForceFilterUrl) != "undefined"){
            if(uzForceFilterUrl!='') {
                if($('#eshop_page')) {$('#eshop_page').addClass('fast_filters_page');}
                //if($('.cat_head_custom')) { $('.cat_head_custom').remove(); }
                //if($('.eshop-cat-detailed__description-text')) { $('.eshop-cat-detailed__description-text').remove(); }
            }
        }
    });
    $(window).load(function(){
        $('#eshop_page').show();
    });
            
            $('.eshop-item-detailed img[data-ami-mbpopup]').each(function(){
        	var big = $(this).attr('data-ami-mbpopup');
            $(this).removeAttr('data-ami-mbpopup');
            $(this).wrap('<a rel="photobox" href="'+big+'"></a>');
        });

</script>







<spec_mark_ name=spec_module_body></spec_mark_>
           <spec_mark_ name=lay_body></spec_mark_>

              
    
                
			</div>
	
		
	

	<div class="div_splitter"></div>

     </div>

         
	<div class="body__footer footer" id="lay_f5">

		<div class="footer__content">
    
	
	<spec_mark name=spec_bottom_menu_00100642></spec_mark>
<div class="nav-menu nav-menu_position_bottom">
	

<a class="nav-menu__item nav-menu__item_state_active"  href="katalog">Каталог</a>



<a class="nav-menu__item"  href="akcija">Акция!!!</a>



<a class="nav-menu__item"  href="otzyvy">Отзывы</a>



<a class="nav-menu__item"  href="sertifikaty">Сертификаты</a>



<a class="nav-menu__item"  href="contacts">Контакты</a>



<a class="nav-menu__item"  href="politika-konfidecialnosti">Политика</a>


</div>
<spec_mark_ name=spec_bottom_menu_00100642></spec_mark_> <spec_mark name=spec_small_inst_uz_es_search_autocomplete_001005112></spec_mark>

<div id="inst_uz_es_search_autocomplete_debug"></div>



<div style="display: block;">
<div class="uz_essa_s_box uz_essa_d_box" id="inst_uz_es_search_autocomplete_box"></div>
</div>





<script type="text/amiro-template" id="inst_uz_es_search_autocomplete_higlight_tpl"><!--<span class="uz_essa_s_higlight">@@str@@</span>--></script>

<script type="text/amiro-template" id="inst_uz_es_search_autocomplete_total_cnt_box_tpl"><!--
<div id="uz_essa_s_cnt_box_@@fld_index@@" class="uz_essa_s_cnt_box"></div>
--></script>

<script type="text/amiro-template" id="inst_uz_es_search_autocomplete_total_cnt_tpl"><!--
- @@items_total@@ @@if(res_word_num == 0)@@товаров@@endif@@@@if(res_word_num == 1)@@товар@@endif@@@@if(res_word_num == 2)@@товара@@endif@@
--></script>

<script type="text/amiro-template" id="inst_uz_es_search_autocomplete_cat_row_tpl"><!--
    <div class="uz_essa_d_row" tabindex=@@tabindex@@ onKeyDown="AMI.Message.send('uz_es_search_autocomplete_list_item_keydown', {oEvent: event, oItem: this, type: 'cat'}); return true;" onClick="javascript: document.location.href='@@url@@'">
                <div class="uz_essa_d_name_col">
            <div class="uz_essa_d_name"><a href="@@url@@">@@name@@</a></div>
        </div>
    </div>
--></script>

<script type="text/amiro-template" id="inst_uz_es_search_autocomplete_item_row_tpl"><!--
    <div class="uz_essa_d_row" tabindex=@@tabindex@@ onKeyDown="AMI.Message.send('uz_es_search_autocomplete_list_item_keydown', {oEvent: event, oItem: this, type: 'prod'}); return true;" onClick="javascript: document.location.href='@@url@@'">
                <div class="uz_essa_d_name_col">
            <div class="uz_essa_d_name"><a href="@@url@@">@@name@@</a></div>
        </div>
            </div>
--></script>

<script type="text/amiro-template" id="inst_uz_es_search_autocomplete_body_tpl"><!--
@@if(cats != "" || items != "")@@
<div class="uz_essa_d_top_arrow"></div>
<div class="uz_essa_d_body_block" onClick="AMI.Message.send('uz_es_search_autocomplete_box_click', event);" onContextmenu="AMI.Message.send('uz_es_search_autocomplete_box_click', event);">
    <div class="uz_essa_scroll" onScroll="hideKeyboard()" onClick="AMI.Message.send('uz_es_search_autocomplete_box_click', event);" onContextmenu="AMI.Message.send('uz_es_search_autocomplete_box_click', event);">
        @@if(cats != "")@@
            <div class="uz_essa_d_cats_block">@@cats@@</div>
        @@endif@@
        @@if(items != "")@@
            <div class="uz_essa_d_items_block">@@items@@</div>
        @@endif@@
    </div>
</div>

@@endif@@
--></script>


<script type="text/javascript">
    
AMI.Message.addListener("uz_es_search_autocomplete_prepage_search_string", function(hEvent){
    if(hEvent.str != ""){
    	if(hEvent.str.substr(0, 1) != "*"){
            
                        hEvent.str = hEvent.str.replace(/^[- 0]+/, "");

	        hEvent.str = "*"+hEvent.str;
	    }
    }
    return true;
});
    
var uzEsSearchAutocompleteOptions = {

    eshopScriptLink: "katalog",
    
    modId: "inst_uz_es_search_autocomplete",

    debugBoxId: "inst_uz_es_search_autocomplete_debug",
    floatBoxId: "inst_uz_es_search_autocomplete_box",

    highlightMatchedSubstring: 1,
    
    targetFieldsClass: "form__search-line",
    minStrLength: 2,

    adjustHeight: 0,

    hDefaultRequestParams: {
        ami_locale: "ru",
        service: 'ami_webservice',
        action: 'uz_es_search_autocomplete.get_items',
        appToken: 'app_token_public',
        version: '1.1',
        modId : 'inst_uz_es_search_autocomplete',
        fullEnv: 1,

        id_cat: 20000,
        cats_qty: 3,
        items_qty: 20,
        show_matched_count: 0,
        cats_sort_col: "name",
        cats_sort_dim: "asc",
        items_sort_col: "name",
        items_sort_dim: "asc",

        allow_multi_lang: 0
    },

    chokeIE: 0
};
jQuery(document).ready(function(){
    if(typeof(uzEsSearchAutocomplete) != "undefined"){
        if(typeof(Headhesive) == "undefined"){
            //console.log("uzEsSearchAutocomplete init without Headhesive");
            uzEsSearchAutocomplete.init();
        }
    };
});
</script>

<spec_mark_ name=spec_small_inst_uz_es_search_autocomplete_001005112></spec_mark_>
    
    <div class="oferta"> Cайт не является публичной офертой, определяемой положениями ч. 2 ст. 437 Гражданского кодекса Российской Федерации.</div>
    
   <div class="social">
                        <a class="soc_link fb_link" target="_blank" href="https://www.facebook.com/ollz.ru"></a>
                        <a class="soc_link vk_link" target="_blank" href="https://vk.com/ollz_ru"></a>
                        <a class="soc_link ok_link" target="_blank" href="https://ok.ru/group/53278182342768"></a>
                        <a class="soc_link twt_link" target="_blank" href="https://twitter.com/killbad2"></a> 
  </div>

       
 
    
    
        
 <div class="scrollup">
  <!-- Иконка fa-chevron-up (Font Awesome) 
  <i class="fa fa-chevron-up"></i>-->
</div>   

             <script>
$(function() {
  // при нажатии на кнопку scrollup
  $('.scrollup').click(function() {
    // переместиться в верхнюю часть страницы
    $("html, body").animate({
      scrollTop:0
    },250);
  })
})
// при прокрутке окна (window)
$(window).scroll(function() {
  // если пользователь прокрутил страницу более чем на 200px
  if ($(this).scrollTop()>200) {
    // то сделать кнопку scrollup видимой
    $('.scrollup').fadeIn();
  }
  // иначе скрыть кнопку scrollup
  else {
    $('.scrollup').fadeOut();
  }
});
</script>  
    
        

    
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21779428 = new Ya.Metrika2({
                    id:21779428,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21779428" style="position:absolute; left:-9999px;" alt="Яндекс.Метрика" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
   </div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27666734-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27666734-2');
</script>


<!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = 'uY67caR5R4';
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);})();</script>
<!-- {/literal} END JIVOSITE CODE -->

<!-- BEGIN LEADGENIC CODE {literal} -->
<!-- Put this script tag before the </body> tag of your page -->
<script type="text/javascript" async src="https://gate.leadgenic.ru/getscript?site=58c2ee350cf29df16217e6fe"></script>
<!-- {/literal} END LEADGENIC CODE -->

</div>
         


                    
<!--         
<link rel="stylesheet" href="headhesive.js-master/css/headhesive.css">
    
<script type="text/javascript" src="headhesive.js-master/dist/headhesive.js"></script>
     
    <script>

        // Set options
        var options = {
            offset: '#showHere',
            offsetSide: 'top',
            classes: {
                clone:   'banner--clone',
                stick:   'banner--stick',
                unstick: 'banner--unstick'
            }
        };

        // Initialise with options
        var banner = new Headhesive('.banner', options);

        // Headhesive destroy
        // banner.destroy();

        if(typeof(uzEsSearchAutocomplete) != "undefined"){
            uzEsSearchAutocomplete.init();
        };

    </script>
         -->
 
<script type="text/javascript" src="_mod_files/_js/scriptCatalog.js"></script>             
<script src="/_mod_files/_js/toggle-menu.js"></script>
 <!--     
<script type="text/javascript" src="source/sprinkle.js"></script>       
<script type="text/javascript" src="source/jquery-ui-personalized-1.5.2.packed.js"></script>  
<script type="text/javascript" src="_mod_files/_js/jquery-ui-position1.11.4.js"></script>    
<script src="/_js/jquery.photobox.js"></script>-->
 </body>
</html>